Probleme mit Free AVG8 und WinMail bei Vista

Lassen Sie andere an Ihren Tipps und Tricks teilhaben

Moderator: mane

mane
Administrator
Beiträge: 73
Registriert: 02.11.2007, 08:12
Wohnort: Moosburg a.d.Isar

Probleme mit Free AVG8 und WinMail bei Vista

Beitragvon mane » 07.05.2008, 09:29

Das neue Free AVG8 hat bei mir unter Vista und dem Windows Mail wohl angezeigt, dass der EMailscanner aktiv ist, aber beim Test habe ich festgestellt, dass die Emails nicht gescannt werden.
Ich habe dann wieder den Free AVG7.5 installiert und dort funktinoiert auch der Email-Scan.
Wer hat hier gleiche oder andere Erfahrung gesammelt?
Servus
Servus

mane
Administrator
Beiträge: 73
Registriert: 02.11.2007, 08:12
Wohnort: Moosburg a.d.Isar

Re: Probleme mit Free AVG8 und WinMail bei Vista

Beitragvon mane » 08.05.2008, 17:28

mane hat geschrieben:Das neue Free AVG8 hat bei mir unter Vista und dem Windows Mail wohl angezeigt, dass der EMailscanner aktiv ist, aber beim Test habe ich festgestellt, dass die Emails nicht gescannt werden.
Ich habe dann wieder den Free AVG7.5 installiert und dort funktinoiert auch der Email-Scan.
Wer hat hier gleiche oder andere Erfahrung gesammelt?

Habe nun den AVG8 auf zwei XP PC installiert. Alles o.k.
Warum dann nicht unter VISTA?
Servus
Servus

mane
Administrator
Beiträge: 73
Registriert: 02.11.2007, 08:12
Wohnort: Moosburg a.d.Isar

Re: Probleme mit Free AVG8 und WinMail bei Vista

Beitragvon mane » 08.05.2008, 19:08

mane hat geschrieben:Habe nun den AVG8 auf zwei XP PC installiert. Alles o.k.
Warum dann nicht unter VISTA?

Nehme alles zurück. Habe nun zum dritten mal den AVG8 auf Vista PC installiert und nun funktioniert es.
Warum nicht gleich..... :roll:
Servus
Servus


Zurück zu „Tipps & Tricks rund um den PC“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast